 <!DOCTYPE html><!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	    		        		    

<title>
			L'accès à la page demandée nécessite une authentification - Erreur - Croire.com
		</title>
	        <link rel="canonical" href="http://www.jmc.mesvideos.croire.com" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="keywords" content="mariage, mal, dieu, prière, bapteme, foi, bible, jesus, catholique, christ, chrétien, deuil" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="L'accès à la page demandée nécessite une authentification - Erreur - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'L'accès à la page demandée nécessite une authentification',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://www.jmc.mesvideos.croire.com/Paroisses/Les-Cahiers-Prions/N-251-Ete/Celebrer-la-Parole/PAROLE.-22e-Dimanche-du-Temps-ordinaire-A" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Mercredi 31 Mai 2017</strong>
                                            <p>Bonne fête aux <a title="La Visitation" href="/Saints/La-Visitation">
Marie et Elisabeth</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Baptême" href="http://croire.la-croix.com/Definitions/Etapes-de-la-vie/Bapteme">Baptême</a></li>
            
    <li><a title="Jésus" href="http://croire.la-croix.com/Definitions/Bible/Jesus">Jésus</a></li>
            
    <li><a title="Résurrection" href="http://croire.la-croix.com/Definitions/Lexique/Resurrection">Vivant !</a></li>
            
    <li><a title="Pentecôte" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Pentecote">Pentecôte</a></li>
            
    <li><a title="Trinité" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Trinite">Trinité</a></li>
            
    <li><a title="Sacrements" href="http://croire.la-croix.com/Definitions/Sacrements">Sacrements</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Erreur</a></strong></li>
											    	    		    										    <li><strong>L'accès à la page demandée nécessite une authentification</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    


<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">
	        <div class="article-body">
	        	 
	        	  <div class="warning">
					<h2>Accès refusé</h2>
					<p>Vous n'avez pas le droit d'accéder à cette zone.</p>
					<p>Les raisons possibles pour cela sont:</p>
					<ul>
					    					    <li>Vous n'êtes pas connecté. Pour vous connecter, utilisez un compte existant ou créez un nouvel utilisateur.</li>
					    					    <li>Vous avez mal orthographié certaines parties de votre URL, essayez de la modifier.</li>
					</ul>
										</div>
					
					
	            
	        </div>
	    </div>

	    <!-- end article block -->
	    
	</div>


	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 60">											    						
		



	
						<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-1-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://www.jmc.mesvideos.croire.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="blanc prionseneglise">
    <div class="title">
    
        <p><strong>Mercredi 31 mai 2017</strong></p>
        <p>7e semaine de Pâques</p>
        <p>Couleur liturgique: blanc</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  ><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>Lecture du livre du prophète Sophonie (3, 14-18)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>cantique Isaïe 12, 2, 3, 4abcd, 4e-5, 6</p>           </a>
            </li>
            
            <li ><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Evangile de Jésus-Christ selon saint Luc (1, 39-56)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/Pentecote-dimanche-04-juin-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>


<div class="login-modal paroisse-login-modal">
    <div class="top"></div>
    <div class="inside">
        <a href="/"><span class="modal-close"></span></a>
        <div class="title">
			<img src="/extension/croire/design/croire/images/logo_croire6.png" alt="Croire" /> 
			<img src="/extension/croire/design/croire/images/btn_paroisses.png" alt="Paroisses" /> 						
		</div>
        <div class="login-info">
            <p>
                La page que vous souhaitez afficher nécessite<br /> 
                un abonnement Croire Paroisses.
            </p>
        </div>
        <div class="clearfix">
            <div class="abo-box login-box">
                <div class="head">
                    <h3>Identifiez-vous</h3>
                </div>
                <div class="body">
                    
                       
                       	<div id="logindiv" style="position: relative;">
							<div class="ajax-loading">
								<img src="/extension/croire/design/croire/images/ajax-loader.gif">
							</div>
                    <form action="/user/login/(type)/paroisse" id="emailForm" method="post">
                        <fieldset>
                            <label for="login_email">Votre adresse email : </label>
                            <input type="text" id="login_email" name="Login" value="">
                        </fieldset>
                        
                         <fieldset class="button-line">
                            <button class="violet-btn" type="submit" onclick="$('.ajax-loading').show();"><span><span>Valider</span></span></button>
                        </fieldset>
                   <input type="hidden" value='abonne-paroisse' name="RightType">
                      </form>     
                        </div>
                    
                </div>
            </div>
             
            	        <input type="hidden" value="/Paroisses/Les-Cahiers-Prions/N-251-Ete/Celebrer-la-Parole/PAROLE.-22e-Dimanche-du-Temps-ordinaire-A" name="RedirectURI">
	                    <div class="abo-box2">
                <div class="head"><h3>Abonnement paroisses</h3></div>
                <div class="body">  
                    <p>
                        Vous souhaitez découvrir<br />
                        Croire Paroisses ?              
                    </p>
					                    <div class="button-line">
                        <a class="violet-btn2" href="/user/login/(type)/paroisse"><span><span>cliquez ici</span></span></a>
                    </div>
                </div>
            </div>  
                      
        </div>
    </div> 
    <div class="bottom"></div>
</div>
<!-- this link is just for demo, to open modal window on page load: -->
<script type="text/javascript">

$(document).ready(function(){
	$('#redirect_uri').val($(location).attr('href'));
    setTimeout(function(){$('.login-modal').jqmShow();}, 1);   
    
      $('#emailForm').submit(function() {
        
     
    var Email = $('#emailForm input[name=Login]').val();		
    var RightType = $('#emailForm input[name=RightType]').val();
    if($('#emailForm input[name=Cookie]').attr('checked')=='checked')
    var Cookie = true;
else
    var Cookie = false;
  $('#logindiv').load("/ajax/checklogin", { 'email': Email, 'RightType': RightType, 'Cookie': Cookie, 'Modal':'Modal' });
  return false;
	}); 
   
 
       
});

</script>

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Visitation" href="/Definitions/Fetes-religieuses/Visitation">			
Visitation	</a></li>
                                <li><a title="Pentecôte" href="/Definitions/Fetes-religieuses/Pentecote">			
Pentecôte	</a></li>
                                <li><a title="Trinité" href="/Definitions/Fetes-religieuses/Trinite">			
Trinité	</a></li>
                                <li><a title="Le Saint-Sacrement" href="/Definitions/Fetes-religieuses/Le-Saint-Sacrement">			
Le Saint-Sacrement	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                <li><a title="Prier le Rosaire" href="/Definitions/Priere/Prier-le-Rosaire">			
Prier le Rosaire	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                <li><a title="Dietrich Bonhoeffer" href="/Definitions/Figures-spirituelles/Dietrich-Bonhoeffer">			
Dietrich Bonhoeffer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	                	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "7"; // level 2 site ID
xtpage = "Accueil"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Accueil&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>